TeilausfallAnthropic ・ 9. Mai 2026
Claude Code IDE extension unable to load on Windows
Eine Aufzeichnung des Anthropic-Vorfalls am 9. Mai 2026 (japanische Zeit): Startzeit, Dauer und Schweregrad sowie aktueller Status, was zu tun ist und Alternativen.
Begonnen
9. Mai 2026, 07:30
Behoben
9. Mai 2026, 09:24
Dauer
1 Std. 54 Min.
Auswirkung
Teilausfall
Aktueller Status
Anthropic läuft jetzt normal. Dieser Vorfall ist behoben.
Aktuellen Status von Anthropic ansehen →Was du während eines Ausfalls tun kannst
Quelle: die offizielle Statusseite von Anthropic.
Weitere Vorfälle bei Anthropic
- Elevated errors on Opus 4.73. Juni 2026
- Issue affecting some Claude Code services3. Juni 2026
- Elevated errors on multiple models2. Juni 2026
- Degraded performance for Claude Sonnet 4.62. Juni 2026
- Elevated errors on Claude Sonnet 4.61. Juni 2026